Sign in to follow this  
Metale Chala

IE7 no abre Gmail

10 posts in this topic

Hola gente 'buenos' días.

 

Requiero ayuda de algún entendido en el tema de navegadores, ya que en Internet he encontrado puras soluciones hueonas.

 

Debido a un error con mi disco duro, producido por un hardware dañado, tuve que formatear mi pc de escritorio. Actualize mi Windows XP Media Center a full, pero mi IE7 no funciona como lo hacia antes; anda muy lento, pero lo peor de todo es que no me abre Gmail. Se queda pegado en 'cargando' y luego no se cierra la aplicación, colgando mi máquina como no lo veia desde Windows 95.

 

He probado todo lo que he leido tanto en blog's, grupos de ayuda y ayuda oficial de Gmail; he borrado cien veces la totalidad del cache de mi navegador, he desahbilitado los complementos, actualizé Java -partí por eso-, bajé mi nivel de seguridad y privacidad, he probado entrando por http://mail.google.com, https://mail.google.com y no he obtenido ningún otro resultado más que cien reiniciadas a la mala.

Incluso desinstalé IE7 y volví a IE6 -con y sin la barra Google- y nada. Reinstalé IE7 y nada tampoco.

 

Le he escrito a Google, a Microsoft, incluso a los 'desarrolladores' de IE, y nada.

 

Ruego que no me digan 'cambiate a fallafox', porque eso simplemente no es la solución. Hay que solucionar el problema, no ezquivarlo. Lo digo porque hay millones de personas que NO tienen problemas con IE7 para entrar a Gmail. De hecho, en mi laptop funciona filete, y antes de formatear mi desktop también funcionaba bien.

 

También somos millones los que tenemos este problema, pero no entiendo nada!!

 

Lo único que me falta es probar una versión de IE7 'optimizada para Google'...

 

Ya bajé fallafox, y solo lo uso para abrir mi cuenta de Gmail. Seguramente tengo un conflicto con javascript o "XHTMLnosequehuevá" que es la tecnología que usa Gmail, pero no cachoooo.

 

¿Alguna sugerencia? ¿Alguien que haya tenido este problema y lo haya solucionado?

Cualquier aporte será bien valorado.

 

De antemano infinitas gracias!!

Share this post


Link to post
Share on other sites

Una vez me pasó..., activé los comandos ActiveX y listo.

Se hace en Seguridad---> Personalizada---> Secuencias de comandos ActiveX---> Activar

Claro que a la vez tienes que eliminar las cookies y todo eso.

Espero que te funcione.

 

Posted Image

Share this post


Link to post
Share on other sites

Gracias linda.

 

Ya solucioné mi problema. Era mi antivirus, el Norton, quien bloqueaba los scripts de Gmail por considerarlos 'violentos' para mi sistema. jeje.

 

En Gmail daban la solución para los que usamos Norton 2004, pero se confundían, dando instrucciones para Norton Internet Security, y eso es completamente distinto al "Norton 2004".

 

Lo desactive para probar y funcionó. Posteriormente lo reinstalé y ya.

 

Gracias nuevamente.

 

¡Viva IE7!

Share this post


Link to post
Share on other sites

HOlaaaa

 

Aprovecho La Instancia Para Dar A COncoer Mi Puto Problema Con IE7!! :angry: jaja

 

Lo Que Pasa Esque No Puedo Abrir Nada Con IE7! LA Dura, Onda Intento Abrir Una Pag. Y Onda Carga Todo El rato... :unsure:

 

 

No Cacho Que Onda....

 

Alguna Ayudita? :rolleyes:

 

 

Gracia!

 

 

 

" La Balija De La U " jajaja

 

 

 

Chau :P

Share this post


Link to post
Share on other sites

HOlaaaa

 

Aprovecho La Instancia Para Dar A COncoer Mi Puto Problema Con IE7!! :angry: jaja

 

Lo Que Pasa Esque No Puedo Abrir Nada Con IE7! LA Dura, Onda Intento Abrir Una Pag. Y Onda Carga Todo El rato... :unsure:

No Cacho Que Onda....

 

Alguna Ayudita? :rolleyes:

Gracia!

" La Balija De La U " jajaja

Chau :P

 

El problema de lolo está claramente identificado. Tiene un spyware de la putamadre. Literalmente su IE fue "raptado" por dicho programa malicioso y debe realizar ciertas acciones en safe mode. Pero le da lata.

 

jaja ya pos wn! <_>

Share this post


Link to post
Share on other sites

Pal pico..

 

el error culiao ha vuelto!!

 

no se que onda, ya he reinstalado Norton 3 veces y se me arregla x algunas horas no mas la wea de problema... no es un problema de Norton, es simplemente un conflicto culiao que antes no pasaba.

Share this post


Link to post
Share on other sites

Creo Ae Tenio Ese Problema Ahora Que ME Acuerdo Loco...

 

EL PRoblema Era Con SYMANTEC ... No se bien d que trata esa wea, Pero Norton La Instala Automaticamente.

 

Me Acuerdo Que Para Sacar SYMANTEC de Tu Pc Era Un Webeo ma O Menos :(

 

Bueno Eso... Averigua...A Lo Mejor Te Sirve jeje :rolleyes:

 

 

jaja Chau wn

Share this post


Link to post
Share on other sites

Creo Ae Tenio Ese Problema Ahora Que ME Acuerdo Loco...

 

EL PRoblema Era Con SYMANTEC ... No se bien d que trata esa wea, Pero Norton La Instala Automaticamente.

 

Me Acuerdo Que Para Sacar SYMANTEC de Tu Pc Era Un Webeo ma O Menos :(

 

Bueno Eso... Averigua...A Lo Mejor Te Sirve jeje :rolleyes:

jaja Chau wn

 

No te cacho wn, xq Symantec es la empresa creadora de Norton xD

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
Sign in to follow this