Sign in to follow this  
NaCL

Problema raro con telefonica :S

5 posts in this topic

hace un par de dias que empezo, al modem (xavi-x8821r ) de la nada y en pleno funcionamiento se le corta la lucesita de WAN, y empieza a parpadear como si recien estuviera prendiendose, sin que se caiga la conexion a internet pero si dejandola sin flujo ( 0 b/s up y down), al rato la lucesita empieza a parpadear rapido y queda prendida como si nada hubiera pasado, despues de eso el inet es como si nada hubiera pasado. me a pasado tanto en linux como windows asi que descarto que sea problema del SO. me da paja llamar a telefonica antes de saber si a alguien mas le a pasado o le esta pasando, pq de verda q es bien rara la wea :S

Share this post


Link to post
Share on other sites

mas raro que problema del NaCl xDD

parece ser problema de sincronizacion, vas a tener que llamar a telefonica no mas :D

Share this post


Link to post
Share on other sites

hace un par de dias que empezo, al modem (xavi-x8821r ) de la nada y en pleno funcionamiento se le corta la lucesita de WAN, y empieza a parpadear como si recien estuviera prendiendose, sin que se caiga la conexion a internet pero si dejandola sin flujo ( 0 b/s up y down), al rato la lucesita empieza a parpadear rapido y queda prendida como si nada hubiera pasado, despues de eso el inet es como si nada hubiera pasado. me a pasado tanto en linux como windows asi que descarto que sea problema del SO. me da paja llamar a telefonica antes de saber si a alguien mas le a pasado o le esta pasando, pq de verda q es bien rara la wea :S

 

a mi me pasaba que a ratos se me desconectaba solo , es una mierda telefonica!

Share this post


Link to post
Share on other sites

sabes?

Un día me pasó algo similar con un speedtouch de lujo que tengo, y un wn de telefónica me dijo: Déjelo desenchufado de la corriente unos 10 minutos. Y yo le dije "ok, bueno muchas gracias." y pensé "pobre weon jajaja".

 

La wea es que lo hize y FUNCIONÓ!!!

 

Pero la dura. Onda desenchúfalo más de los 30 segundos comunes que se usan a veces, dejalo unos 10 ó 15 e intenta. Nunca se sabe.

Share this post


Link to post
Share on other sites

de la nada dejo de suceder xD

 

la wea, debe ser pq pal dia de mi cumple lo apague despues de como meses y meses sin descanso, y al dia despues lo apague de nuevo cuando movi el pc de vuelta, quiza el modem se puso wn pq no taba acostumbrao a descansar xD

 

si vuelve a pasar voy a ser lo que don McH recomienda, pq encerio era raro q da la nada niuna wea cargara y antes de hacerle reset al modem la conexion ya taba on...

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
Sign in to follow this